1月 072017
 

サーバへはクライアントのバージョンが1.11.0~1.11.2で繋がるようにしました。
サーバのバージョンは現在1.11.0であり、1月10日に1.11.2にします。以後は、クライアントも1.11.2で無ければ繋がらなくなりますので、早めに移行しておいて下さい。

 Posted by on 2017/01/07 at 23:00

Sorry, the comment form is closed at this time.